need 2.1.7 or higher...


			
			
				devs/devilhorns/wayland_egl
			
			
		
Carsten Haitzler 18 years ago
parent 8b120cbfc4
commit b19afb2772
  1. 2
      legacy/evas/README.in

@ -7,7 +7,7 @@ images, alpha-blend objects much and more.
--------------------------------------------------------------------------
Requires:
freetype 2.x.x (I want to make this optional)
freetype 2.1.7 and higher (I want to make this optional)
Optional:

Loading…
Cancel
Save