Revert "require efl 1.11.2"

We no longer require 1.11.2. Thank god.

This reverts commit 64a601aed8.
devs/devilhorns/e_comp_wl
Tom Hacohen 8 years ago
parent db45e4067d
commit f5452501f3
  1. 2
      configure.ac

@ -92,7 +92,7 @@ extern char **environ;
AC_DEFINE(HAVE_ENVIRON, 1, [Have environ var])
])
efl_version="1.11.2"
efl_version="1.11"
AC_SUBST(efl_version)
AC_CHECK_HEADERS([sys/timerfd.h sys/ptrace.h arpa/inet.h netinet/in.h])

Loading…
Cancel
Save