README: no need to mention elementary as dependency

Current E needs efl >= 1.20.5 which has elementary merged.
devs/bu5hm4n/sandbox_fix
Stefan Schmidt 5 years ago
parent bd88282047
commit 76e1e8be11
  1. 2
      README

@ -6,7 +6,7 @@ Requirements:
-------------
Must:
efl elementary
efl
libc libm libX11 libXext
xcb xcb-shape xcb-keysyms

Loading…
Cancel
Save