base efl version - require latest with wl fixes - prep for release

devs/bu5hm4n/fix
Carsten Haitzler 3 years ago
parent 4fa80c2516
commit b99843fca0
  1. 2
      meson.build

@ -28,7 +28,7 @@ endif
e_version_rev = '.'.join([ver, git_version])
#e_version_rev = e_version
efl_version = '>= 1.20.99'
efl_version = '>= 1.22.2'
release = 'ver-0.23'
#for releases

Loading…
Cancel
Save