The previous commit was a slight fix on the efl spec for an error I made, its comment applies to this commit: adapt rpm specs to the new efl dependency instead of several independent dependencies.

SVN revision: 79419
devs/cedric/efl-1.11
Rui Seabra 10 years ago
parent 335a772168
commit 0333810d77
  1. 4
      expedite.spec.in

@ -16,8 +16,8 @@ Source: ftp://ftp.enlightenment.org/pub/enlightenment/expedite-%{ver}.tar.gz
BuildRoot: /var/tmp/expedite-root
Packager: The Rasterman <raster@rasterman.com>
URL: http://www.enlightenment.org/
BuildRequires: evas-devel
Requires: evas
BuildRequires: efl-devel
Requires: efl
%description

Loading…
Cancel
Save