only require 1.7.0 for smart git users

devs/stefan/coverity-fixes
Boris Faure 9 years ago
parent 05ea863dc5
commit 06337a8d67
  1. 2
      configure.ac

@ -18,7 +18,7 @@ AC_PROG_CC
AM_PROG_CC_C_O
AC_C___ATTRIBUTE__
efl_version="1.8.0"
efl_version="1.7.0"
AC_SUBST(efl_version)
requirements="\

Loading…
Cancel
Save